• Network Admin

    Network Admin
  • Networking?

    Networking?

Recursive Nexthop with Scope and Target Scope Mikrotik

R1 —- /system identity set name=R1 /ip address add address=10.10.10.1/30 interface=ether1 network=10.10.10.0 add address=192.168.1.1/24 interface=ether2 network=192.168.1.0 /ip dns set servers=172.16.10.1 /ip firewall nat add action=masquerade ...

Recursive Nexthop with Scope and Target Scope Mikrotik

R1 —- /system identity set name=R1 /ip address add address=10.10.10.1/30 interface=ether1 network=10.10.10.0 add address=192.168.1.1/24 interface=ether2 network=192.168.1.0 /ip dns set servers=172.16.10.1 /ip firewall nat add action=masquerade ...

Easter Egg Google : “a long time ago in a galaxy far far away”

Bagi Pengguna Google Chrome coba deh ketik “a long time ago in a galaxy far far away” tanpa tanda petik di form pencarian google dan lihat apa yang terjadi..   Untuk Easter Egg yang lain dan cukup terkenal dan bisa di Mozilla Firefox ataupun Google Chrome adalah “do a barrel roll” tanpa tanda petik.   Easter egg ad...

Simple VLAN in Cisco

VLAN merupakan suatu model jaringan yang tidak terbatas pada lokasi fisik seperti LAN , hal ini mengakibatkan suatu network dapat dikonfigurasi secara virtual tanpa  harus menuruti lokasi fisik peralatan. Penggunaan VLAN akan membuat pengaturan jarin...

 

Router Juniper, Idola Vendor Telekomunikasi Indonesia

Penggunaan telepon seluler, tak akan sempurna tanpa adanya jaringan telekomunikasi yang menunjang. Di Indonesia, Juniper dipercaya sebagai produsen yang menyediakan seluruh perangkat yang dibutuhkan vendor. Lalu kenapa brand ini yang dipilih dari sek...